Frågor och svar om licensavtal

Vad är licensavtalet (EULA)till för? Varför bör jag läsa det?

Vad står det i licensavtalet?

Till mitt Microsoft-program hör ett äkthetsbevis (Certificate of Authenticity). Är det detsamma som mitt Licensavtal för slutanvändare (EULA)?

Hur tar jag reda på om Microsoft-programmet är äkta?

På vilka sätt får jag använda programvaran i ett nätverk?

Får jag göra en kopia av min Microsoft Windows -programvara och använda hemma, på jobbet eller på min bärbara dator?

Förändras mina licensrättigheter när jag uppgraderar Microsoft-programmet?

Kan jag sälja eller ge bort äldre versioner av mina program när jag skaffar mig en uppgradering?

Vad gäller om jag har uppgraderat från en tidigare version av Microsoft Windows? Måste jag behålla min tidigare kopia av Microsoft Windows som en del av min lagligt licensierade produkt?

Vad gäller om jag inte uppgraderar Microsoft Windows utan i stället köper en helt ny version? Måste jag ändå behålla min tidigare kopia?

Vad innebär illegal programvarukopiering? Varför ska jag bry mig om det?

Finns det olika slags illegal programvarukopiering? Är någon typ av illegal programvarukopiering värre än de andra?

Hur kan jag vara säker på att jag har laglig rätt att använda de Microsoft-program som är förinstallerade på datorns hårddisk?

Vad ska jag göra om jag misstänker att jag utan att vara medveten om det har skaffat illegala Microsoft-program?

Vad betecknas som olaglig användning av foton, ClipArt och teckensnitt?


Compile Date

 Compile Date: 2001-08-10


Kan jag använda Microsoft-produkter för att få tillgång till Internet?

Det här är en licensfråga som inte gäller XOX. Klicka på Närliggande information om du vill ha mer information om licensiering av XOX. Allmän information om licensiering av Microsoft-program hittar du på webbplatsen för Microsoft Licenser.

Närliggande information


Vilka typer av licenser finns det för Microsofts serverprodukter?

Det här är en licensfråga som inte gäller XOX. Klicka på Närliggande information om du vill ha mer information om licensiering av XOX. Allmän information om licensiering av Microsoft-program hittar du på webbplatsen för Microsoft Licenser.


Hur kan jag vara säker på att jag har laglig rätt att använda de Microsoft-program som är förinstallerade på datorns hårddisk?

Microsoft ger många datortillverkare (OEM, Original Equipment Manufacturers) licens att förinstallera systemprodukter, exempelvis XOX och XOX, på hårddiskarna på de datorer som de tillverkar. I vissa fall har datortillverkare även licens att förinstallera programprodukter, till exempel Microsoft Office eller Microsoft Works, på hårddiskarna eller att inkludera dem i de datorsystem som de distribuerar. Kontrollera att du har att göra med en pålitlig och betrodd återförsäljare. Du har nämligen inte laglig rätt att använda förinstallerade Microsoft-program om de inte har distribuerats av datortillverkaren på ett sätt som godkänts av Microsoft. Om du fortfarande oroar dig för att du har program som du inte inte har laglig rätt att använda, kan du besöka webbplatsen How to Tell if Your Microsoft Software is Authentic.

Om du köpte Microsoft-operativsystemet (exempelvis XOX eller XOX) förinstallerat på ett nytt datorsystem av en datortillverkare, kan du kontrollera om det finns ett äkthetsbevis på datorlådans utsida. Äkthetsbeviset hjälper dig att avgöra om Microsoft-program och andra komponenter, till exempel media och handböcker, är äkta. Datortillverkaren är tvungen att fästa äkthetsbeviset på detta sätt. När det gäller andra Microsoft-program medföljer äkthetsbeviset programkomponenterna och du bör förvara dem på en säker plats.


Vad är Microsoft License Pack?

Det här är en licensfråga som inte gäller XOX. Klicka på Närliggande information om du vill ha mer information om licensiering av XOX. Allmän information om licensiering av Microsoft-program hittar du på webbplatsen för Microsoft Licensing.


Vad är Licensavtalet till för? Varför bör jag läsa det?

Microsoft-program är licensierade till dig, du har inte köpt dem. Enligt amerikanska och internationella upphovsrättslagar är rätten att installera, kopiera och köra Microsoft-program begränsad. Licensavtalet (EULA) innehåller alla rättigheter och begränsningar som gäller användningen av Microsoft-program. Licensavtalet (EULA) är ett kontrakt mellan dig och Microsoft (eller datortillverkaren (OEM) om programmet förinstallerats på datorn). Du måste godkänna licensavtalet om du vill använda Microsoft-programmet. Om du inte vill godkänna licensavtalet bör du kontakta återförsäljaren av programmet eller datorn. Observera att licensavtalet inte bevisar att produkten är laglig. Licensavtalet (EULA) är en del av den process som ska avgöra om programvaran är äkta och laglig.

Läs licensavtalet noggrant. Det är ett juridiskt kontrakt och det är viktigt att du förstår dina rättigheter och skyldigheter och förstår de rättigheter som tilldelats av licensgivaren. Möjligheten att göra kopior av programvaran kanske begränsas i licensavtalet, men kan också ge dig rätt att använda nätverk, överföra programmet eller använda det på andra sätt. Dessutom bör du notera att vissa av Microsofts volymlicensieringsprogram avsedda för företag, kan innebära andra rättigheter och begränsningar gällande programmet än vad som beskrivs i licensavtalet som medföljer programmet. Fullständig information hittar du i avtalen för de här programmen.


Hur kan jag veta om Microsoft-programmet är äkta eller lagligt licensierat?

Det finns flera varningstecken som kan få dig att misstänka att ett förinstallerat program eller ett program som säljs av en återförsäjare är illegalt. Med lagliga Microsoft-program medföljer alltid ett äkthetsbevis och programmen säljs aldrig till slutanvändare i anonyma förpackningar eller på CD-R-skivor. Om du vill veta mera kan du läsa den information som Microsoft har sammanställt för att hjälpa slutanvändare att ta reda på om progammen som de använder är äkta och lagliga. Den här informationen finns på webbplatsen How to Tell if Your Microsoft Software is Authentic. Du kan också gå till webbplatsen Software Piracy Reporting.


Till mitt Microsoft-program hör ett äkthetsbevis (Certificate of Authenticity). Är det detsamma som mitt licensavtal för slutanvändare (EULA)?

Nej, äkthetsbeviset (Certificate of Authenticity) är inte en licens som ger dig rätt att använda Microsoft-programmet. Äkthetsbeviset är ett säkerhetsbevis som medföljer lagligt licensierade Microsoft-program. Äkthetsbeviset hjälper dig att avgöra om Microsoft-program och andra komponenter, till exempel media och handböcker, är äkta. Om du köpte Microsoft-operativsystemet (exempelvis XOX eller XOX) förinstallerat på ett nytt datorsystem av en datortillverkare, kan du kontrollera om det finns ett äkthetsbevis på datorlådans utsida. Datortillverkaren är tvungen att fästa äkthetsbeviset på detta sätt. När det gäller andra Microsoft-program medföljer äkthetsbeviset programkomponenterna och du bör förvara dem på en säker plats. Etiketten är utformad med en teknik som gör Microsoft-program svårare att förfalska. Om du misstänker att du har en illegal kopia av programvaran, eller vill veta mer om de juridiska aspekterna på användningen av sådan programvara, får du mer information om du klickar på Närliggande information.


Vad gäller om jag har uppgraderat från en tidigare version av Microsoft Windows? Måste jag behålla min tidigare kopia av Microsoft Windows som en del av min lagligt licensierade produkt?

Ja. På grund av det faktum att den fullständiga originalversionen och uppgraderingsversionen tillsammans utgör ett program, måste du behålla kopian av den tidigare versionen (inklusive alla media, handböcker och licensavtal) om det ska gå att kontrollera att du är berättigad till uppgraderingslicensen.


Hur tar jag reda på om Microsoft-programmet är äkta?

Om du har skaffat en ny dator med ett förinstallerat Microsoft Windows-operativsystem (OEM-program), kontrollerar du att följande är med:

  • En äkta Microsoft-CD eller återställningsdiskett från datortillvarkaren (eller en kopia sparad på en formaterad hårddisk, i stället för en CD-skiva).
  • En etikett med Certificate of Authenticity (COA) fäst på datorlådan eller handboken och
  • andra relevanta komponenter, där det går.

Om du har skaffat programmet som fristående produkt (fullständig programversion), kontrollerar du om det här finns:

  • En COA-etikett på förpackningen och
  • Edge-to-Edge hologram-CD.

Här beskrivs två sätt för slutanvändare att få en fullständig och laglig licens för ett Microsoft-operativsystem:

  • Genom en datortillverkare (OEM) som förinstallerat programvaran på ett nytt datorsystem då det köptes, eller
  • som fristående produkt (fullständig programversion).

Microsofts volymlicensieringsprogram ger inga fullständiga licenser för operativsystem.

Mer information som hjälper dig att kontrollera om det Microsoft Windows-operativsystem som du använder är äkta hittar du på webbplatsen How to Tell if Your Microsoft Software is Authentic.

Mer information om tillämpningsprogram och volymlicensieringsprogram hittar du på webbplatsen Volume Licensing Programs.

Äkthetsbeviset, Certificate of Authenticity (COA), är en säkerhetsfunktion som medföljer Microsoft-program. Äkthetsbeviset hjälper dig att avgöra om Microsoft-program och andra komponenter, till exempel media och handböcker, är äkta. Om du köpte <Microsoft-operativsystemet (exempelvis XOX eller XOX) förinstallerat på ett nytt datorsystem av en datortillverkare, kan du kontrollera om det finns ett äkthetsbevis på datorlådans utsida. Datortillverkaren är tvungen att fästa äkthetsbeviset (Certificate of Authenticity) på det här sättet när det distribueras med ett komplett datorsystem. När det gäller andra Microsoft-program eller serverprogramvara, medföljer äkthetsbeviset programkomponenterna och du bör förvara dem på en säker plats. Etiketten är utformad med en teknik som gör Microsoft-program och komponenter svårare att förfalska. Om du misstänker att du har en illegal kopia av programvaran, eller vill veta mer om de juridiska aspekterna på användningen av sådan programvara kan du skaffa mer information genom att klicka på Närliggande information.


Får jag göra en kopia av min

Får jag göra en kopia av min Microsoft Windows-programvara och använda hemma, på jobbet eller på min bärbara dator?

I allmänhet är svaret nej. Upphovsrättslagar och villkoren i licensavtalet (EULA) bestämmer vilken rätt du har att kopiera och använda Microsoft-program. När det gäller Microsoft Windows-programvara får du enligt licensavtalet bara använda en kopia. Om du skaffade Microsoft-operativsystemet (exempelvis XOX eller XOX) förinstallerat på ett nytt datorsystem av en datortillverkare, gäller andra licensvillkor. I så fall får du inte göra en en ny kopia och du får inte flytta över programvaran till en annan dator, inte ens om du tar bort programvaran från den urprungliga datorn. Fullständig information får du om du läser licensavtalet som medföljer programmet. Notera att vissa av Microsofts volymlicensieringsprogram avsedda för företag, kan ge dig andra rättigheter. Fullständig information hittar du i avtalen för de här programmen.


Finns det olika slags illegal programvarukopiering? Är någon typ av illegal programvarukopiering värre än de andra?

Ja, det finns olika typer av programvarukopiering och alla former skadar programvaruindustrin och dig som slutanvändare. Följande är de former av programvarukopiering som är vanligast förekommande:

  • Hårddiskinstallation: En datortillverkare förinstallerar illegalt en olicensierad kopia av programvaran på datorn innan den säljs. Tillverkaren tar ett avsiktligt beslut att installera illegal programvara på datorerna de säljer, oftast för att locka slutanvändare att köpa datorer från dem. I de flesta fall medföljer inte media, licensavtal, handböcker eller annan dokumentation när de distribuerar datorn till kunden.
  • Förfalskning: Den storskaliga illegala kopieringen och distributionen av programvara. Många grupper som sysslar med förfalskningar har kopplingar till organiserad brottslighet och de förfalskar och paketerar programvara med sofistikerad teknik. Den paketerade programvaran distribueras sedan som en imitation av den lagliga produkten. När förfalskningarna produceras i stora volymer handlar det om avancerad brottslighet som ofta har länkar till andra illegala aktiviteter.

    • Eftersom tekniken som förfalskarna använder utvecklas har även avancerade konsumenter svårt att skilja mellan lagliga och förfalskade programvaror. I takt med att det blivit allt populärare att handla på Internet har risken att bli lurad ökat eftersom du inte kan se programvaran innan du får hem den, om den ens kommer så långt.

  • Internet och piratkopiering: Användningen av Internet för illegal kopiering och distribution av otillåten programvara. I de här fallen är Internet scenen där piratkopierade program annonseras ut, erbjuds, anskaffas och distribueras, via nätauktioner eller webbplatser.
  • Licensmissbruk: Programvaror som kan komma från lagliga källor, men som försvunnit åt annat håll under distributionen. Det innebär att programvaran distribueras illegalt i strid med de ursprungliga licensvillkoren. Programvaror som ofta avviker från de ursprungliga kanalerna är program som distribueras med studentlicenser, Fulfillment-licenser eller via datortillverkare.

Undvik att bli ett offer för piratkopieringen och de juridiska och tekniska risker som det medför. Kontrollera att den programvara du skaffat är äkta och att den är ordentligt installerad, har fullgott stöd och är laglig.

Följande varningssignaler kan vara till hjälp när du identifierar illegal programvara:

  • Osannolik prissättning.
  • Misstänkta leverans- och/eller betalningsmetoder.
  • Fristånde programvara som levereras i en låda i stället för i en ordentlig förpackning.
  • Programvaror som är märkta med fraser som "Distribueras endast med nya persondatorer" eller "Special-CD, endast för licensierade kunder" trots att det inte stämmer med hur det gått till.


Hur kan jag dela program genom att använda Microsoft NetMeeting?

Det här är en licensfråga som inte gäller XOX. Klicka på Närliggande information om du vill ha mer information om licensiering av XOX. Allmän information om licensiering av Microsoft-program hittar du på webbplatsen för Microsoft Licenser.


Vad betecknas som olaglig användning av foton, ClipArt och teckensnitt?

Den här frågan besvaras i licensavtalet (EULA). Om du vill läsa licensavtalet går du till Systemroot\System32\eula.txt.


Vad gör jag om produkten saknar ett licensavtal (EULA)?

Det här är en licensfråga som inte gäller XOX. Klicka på Närliggande information om du vill ha mer information om licensiering av XOX. Allmän information om licensiering av Microsoft-program hittar du på webbplatsen för Microsoft Licenser.


Vad gäller om jag inte uppgraderar

Vad gäller om jag inte uppgraderar Microsoft Windows utan i stället köper en helt ny version? Måste jag ändå behålla min tidigare kopia?

Nej, men i det här fallet har du fortfarande laglig rätt att köra originalversionen av programvaran och du kan ha rätt att uppgradera. Beroende på licenstyp kan du vara berättigad att flytta originalversionen till en annan dator. Fullständig information får du om du läser licensavtalet.


Kan jag sälja eller ge bort äldre versioner av mina program när jag skaffar mig en uppgradering?

Nej. Eftersom den fullständiga originalversionen och uppgraderingsversionen tillsammans utgör ett program, måste du behålla kopian av den tidigare versionen om det ska gå att kontrollera att du är berättigad till uppgraderingslicensen.


På vilka sätt får jag använda programvaran i ett nätverk?

Den här frågan besvaras i Licensavtalet för slutanvändaren (EULA). Om du vill läsa licensavtalet går du till Systemroot\System32\eula.txt.


Har jag rätt att använda annat material som är copyright-skyddat?

Har jag rätt att använda annat material som är upphovsrättsskyddat?

Det här är en licensfråga som inte gäller XOX. Klicka på Närliggande information om du vill ha mer information om licensiering av XOX. Allmän information om licensiering av Microsoft-program hittar du på webbplatsen för Microsoft Licenser.


Förändras mina licensrättigheter när jag uppgraderar Microsoft-programmet?

Kontrollera om uppgraderingen av programvaran innehåller ett licensavtal för slutanvändare (EULA). Om den gör det bör du läsa det eftersom det här licensavtalet kompletterar eller ersätter licensavtalet som medföljde originalversionen, och anger de villkor som gäller för både originalprogrammet och uppgraderingen. Du måste ta del av licensavtalet och godkänna det för att slutföra uppgraderingen. Om uppgraderingen inte innehåller något licensavtal gäller de rättigheter som anges av villkoren i licensavtalet för originalversionen.


Vilka regler gäller för användning av verktyg och funktioner som finns i programvara?

Det här är en licensfråga som inte gäller XOX. Klicka på Närliggande information om du vill ha mer information om licensiering av XOX. Allmän information om licensiering av Microsoft-program hittar du på webbplatsen för Microsoft Licenser.


Vad anger ett Licensavtal för slutanvändare (EULA)?

Om du vill läsa licensavtalet går du till Systemroot\System32\eula.txt.


Vad är licensavtalet till för? Varför bör jag läsa det?

Microsoft-program är licensierade till dig, du har inte köpt dem. Enligt amerikanska och internationella upphovsrättslagar är rätten att installera, kopiera och köra Microsoft-program begränsad. Licensavtalet (EULA) innehåller alla rättigheter och begränsningar som gäller användningen av Microsoft-program. Licensavtalet (EULA) är ett kontrakt mellan dig och Microsoft (eller datortillverkaren (OEM) om programmet förinstallerats på datorn). Du måste godkänna licensavtalet om du vill använda Microsoft-programmet. Om du inte vill godkänna licensavtalet bör du kontakta återförsäljaren av programmet eller datorn. Observera att licensavtalet inte bevisar att produkten är laglig. Licensavtalet (EULA) är en del av den process som ska avgöra om programvaran är äkta och laglig.

Läs licensavtalet noggrant. Det är ett juridiskt kontrakt och det är viktigt att du förstår dina rättigheter och skyldigheter och förstår de rättigheter som tilldelats av licensgivaren. Möjligheten att göra kopior av programvaran kanske begränsas i licensavtalet, men kan också ge dig rätt att använda nätverk, överföra programmet eller använda det på andra sätt. Dessutom bör du notera att vissa av Microsofts volymlicensieringsprogram avsedda för företag, kan innebära andra rättigheter och begränsningar gällande programmet än vad som beskrivs i licensavtalet som medföljer programmet. Fullständig information hittar du i avtalen för de här programmen.


Vad innebär illegal programvarukopiering? Varför ska jag bry mig om det?

Termen piratkopiering täcker många olika aktiviteter, bland annat: illegal programkopiering, förfalskning och distribution av olagliga programvaror och ibland till och med att dela ett program med en vän. I Business Software Alliance's 2002 Global Piracy Study rapporteras att 40% av de programvaror som används på företag i hela världen är stulna eller saknar licens. I en del länder och områden kan så många som nio av tio program vara stulna eller utan licens.

När en konsument bestämmer sig för att använda en olaglig kopia av ett program, förlorar han eller hon rätten till support, dokumentation, garantier och regelbundna uppdateringar som tillhandahålls av programvarutillverkaren. Dessutom kan piratkopierade program innehålla virus som kan skada konsumentens hårddisk och dess innehåll. Slutligen, om programvaran kopierats illegalt på arbetet, utsätter konsumenten sig själv och företaget han eller hon arbetar på för en juridisk risk genom att piratkopiera ett program som skyddas av upphovsrättslagar.

När du skaffar förfalskad programvara stöder du en brottslig verksamhet, vilket skadar skattebetalande, lagliga företag som ger arbete och lön till hederliga medborgare och får ekonomin att växa. Risken är stor att vinsten från förfalskade programvaror bekostar andra illegala verksamheter. Lagliga företag får inte betalt för distributionen av förfalskade programvaror och förlorar därför inkomster. Detta orsakar att arbetare friställs i alla relaterade branscher, från tillverkare till återförsäljare. Som du kan se påverkar handeln med förfalskade programvaror alla, inte bara programvarutillverkarna.


Vad ska jag göra om jag misstänker att jag utan att vara medveten om det har skaffat illegala Microsoft-program?

Det första du ska göra är att gå tillbaka till återförsäljaren där du skaffade programvaran och be om verifikation på att den är legal eller få den ersatt med legal programvara. Om du inte nöjer dig med att få en laglig produkt, kan du be att få pengarna tillbaka och gå till en handlare som distribuerar lagliga licenser av Microsoft-program.

Om försäljningsstället vägrar att hjälpa dig eller ge dig pengarna tillbaka, kan du kontakta konsumentrådgivaren i din kommun. Du kan också gå till webbplatsen Software Piracy Reporting.